Forum > Difficulty installing Laravel: Getting error "Mcrypt PHP extension required"

brianeoneill posted 5 years ago
rizqidjamaluddin replied 5 years ago
renege replied 5 years ago
brianeoneill replied 5 years ago
rizqidjamaluddin replied 5 years ago
brianeoneill replied 5 years ago
martinhearn replied 5 years ago
renege replied 5 years ago
rizqidjamaluddin replied 5 years ago
brianeoneill replied 5 years ago
brianeoneill replied 5 years ago
martinhearn replied 5 years ago
brianeoneill replied 5 years ago
martinhearn replied 5 years ago
brianeoneill replied 5 years ago
Solution
brianeoneill replied 5 years ago
saul-lopez replied 5 years ago
yacovdrori replied 5 years ago
xuamox replied 5 years ago
timgavin replied 5 years ago
pixelianer replied 5 years ago
waiylgeek replied 5 years ago
x44x45x41x4E replied 5 years ago
kvvaradha replied 5 years ago
anakadote replied 5 years ago
dkd903 replied 5 years ago
sineld replied 5 years ago
vicca replied 5 years ago
vicca replied 5 years ago
goyal-deepak1986 replied 5 years ago
pkaczor replied 4 years ago
sstringer replied 4 years ago
ArturGrigio replied 3 years ago
gaetanmallet replied 2 years ago

Sign in to participate in this thread!

We'd like to thank these amazing companies for supporting us