Support the ongoing development of Laravel.io →
Authentication
Last updated 9 months ago.
0

what laravel version are you using?

check the documentation for your version. if its 5.2. you might not be enabling sessions by adding the "web" middleware.

why use bitnami? if you dont want to install php, mysql and a web server i think you'd be better off with homestead.

0

Sign in to participate in this thread!

LaraJobs

Your banner here too?

panther panther Joined 28 Mar 2016

Moderators

We'd like to thank these amazing companies for supporting us

Your logo here?

Laravel.io

The Laravel portal for problem solving, knowledge sharing and community building.

© 2023 Laravel.io - All rights reserved.