Support the ongoing development of Laravel.io →
Installation Packages
Last updated 2 months ago.
0

Try

"laravel/framework": "5.0.*@dev"
Last updated 2 months ago.
0

try manualy download the source from https://github.com/laravel/laravel/tree/develop and composer install

Last updated 2 months ago.
0

Sign in to participate in this thread!

Cloudways

Your banner here too?

Zoomink Zoomink zoomink Joined 22 Sep 2014

Moderators

We'd like to thank these amazing companies for supporting us

Your logo here?

The Laravel portal for problem solving, knowledge sharing and community building.

© 2022 Laravel.io - All rights reserved.