Support the ongoing development of Laravel.io →
Zoomink

Zoomink

Joined 22 Sep 2014

Statistics

Threads 1
Replies 0
Solutions 0
Articles 0

[5.0] Can't install with composer

Hi, I'm not sure if this is a laravel issue, but here goes.. My composer.json file looks like this:...

Likes Replies

zoomink has not posted any replies yet

We'd like to thank these amazing companies for supporting us

Your logo here?

The Laravel portal for problem solving, knowledge sharing and community building.

© 2022 Laravel.io - All rights reserved.