Support the ongoing development of Laravel.io →
Laravel Installation
Last updated by @tvbeek 6 months ago.
0

rawilk/laravel-printing[1.3.0, ..., v1.x-dev] require php ^7.4 -> your php version (8.1.4) does not satisfy that requirement.

rawilk/laravel-printing v1.x only works with PHP 7.4 and below. Try upgrading to at least v2.x: https://github.com/rawilk/laravel-printing/releases

0

Sign in to participate in this thread!

LoadForge

Your banner here too?

Moderators

We'd like to thank these amazing companies for supporting us

Your logo here?

Laravel.io

The Laravel portal for problem solving, knowledge sharing and community building.

© 2022 Laravel.io - All rights reserved.